Gol 1996 cli - falhando

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Gol 1996 cli - falhando

Mensagem por Robusto em Qui Set 11, 2014 7:49 am

Bom dia,

Amigos,

Tenho um Gol CLI 1.6 1996

Infelizmente – Monoponto.


Acontece o seguinte, o carro começou a falhar na aceleração e/ou ficar acelerado

Trocamos, Semsor Map, manqueiras, vela, sensor de velocidade, Sonda Lambda e mais outras coisas

O carro melhora com o tempo e depois, volta com os mesmos sintomas, que me desanima um tanto considerável.
Já troquei de mecânico 2 vezes e o problema persiste.

Pesquisando na internet, descobri que o problema é crônico ou seja praticamente sem solução, uma cagada no fim da Autolatina.

O que fazer :

1 - Vender o carro e outro que se vire.
2 -Tirar o sistema de injeção e lascar um carburador e ser feliz
3 – Transformar ele em multiponto, neste caso, o que eu gasto nele ? e quais peças comprar ?

Quaisquer ajuda será muito bem vinda bounce Evil or Very Mad Evil or Very Mad

Robusto

Mensagens : 11
Data de inscrição : 05/05/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Gol 1996 cli - falhando

Mensagem por Urso_Polar em Qui Set 11, 2014 11:15 am

Robusto escreveu:Bom dia,

Amigos,

Tenho um Gol CLI 1.6 1996

Infelizmente – Monoponto.


Acontece o seguinte, o carro começou a falhar na aceleração e/ou ficar acelerado

Trocamos, Semsor Map, manqueiras, vela, sensor de velocidade, Sonda Lambda e mais outras coisas

O carro melhora com o tempo e depois, volta com os mesmos sintomas, que me desanima um tanto considerável.
Já troquei de mecânico 2 vezes e o problema persiste.

Pesquisando na internet, descobri que o problema é crônico ou seja praticamente sem solução, uma cagada no fim da Autolatina.

O que fazer :

1 - Vender o carro e outro que se vire.
2 -Tirar o sistema de injeção e lascar um carburador e ser feliz
3 – Transformar ele em multiponto, neste caso, o que eu gasto nele ?  e quais peças comprar ?

Quaisquer ajuda será muito bem vinda bounce Evil or Very Mad Evil or Very Mad

Pergunta de vestibular: verificou o módulo de injeção? Senão.. verifique.. ele pode estar processando informações erradas.. e veja se tem alguma mangueira do sistema com entrada falsa de ar. Isso é um vilão sinistro! Vlw ae!
avatar
Urso_Polar

Mensagens : 105
Data de inscrição : 17/12/2013
Idade : 32
Localização : Rio de Janeiro

Ver perfil do usuário http://golbola98.blogspot.com.br

Voltar ao Topo Ir em baixo

Re: Gol 1996 cli - falhando

Mensagem por SID1.8 em Sab Out 25, 2014 1:14 pm

Oi amigo só vi o seu post agora, tenho um gol ap cli 1.8 com um bico apenas. Tenho uma dica para te dar, troca o relé dda bomba de gasolina, ele fica em baixo do painel do lado do carona. Tem uma capa protetora, retita ela e lá vão ter dois relês um menor e um maior. No meu caso o maior que era o da bomba de gasolina era verde com quatro pinos, ele é muito barato e deixou meu carro com o motor 90% redondinho. Acho que os outros dez ainda não descubrir, mas estou bem perto!
avatar
SID1.8

Mensagens : 21
Data de inscrição : 18/09/2014
Idade : 26
Localização : Camaçari-BA

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Gol 1996 cli - falhando

Mensagem por Robusto em Dom Nov 02, 2014 12:17 pm

O que eu preciso para transformar ele em carburador

Robusto

Mensagens : 11
Data de inscrição : 05/05/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Gol 1996 cli - falhando

Mensagem por Lazinho em Sab Abr 02, 2016 1:41 am

O meu CLI 1.8 ta quase na mesma fita porem em vez de acelerar ele morre e falha tanto em marchalenta quanto andando e depoia demora a pegar já troquei a bomba e o relé mas o mecânico falou q pode ser o bico q ta ruim vai fazer limpeza e testar pra ter certeza se é ele mesmo.
Ainda não cheguei a trocar lambda, Map ou mesmo verificar o módulo de injeção... Mas se eu conseguir algum resultado compartilho aki e vcs tbm flw

Lazinho

Mensagens : 6
Data de inscrição : 30/03/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Gol 1996 cli - falhando

Mensagem por AldoCht em Seg Jun 27, 2016 8:04 pm

caro amigo tenho um gol cht 1000 e tavav assim mesmo, regulei a pressao da bomba de combustivel. regulei as valvulas de admssão e descarga, limpei os sensores de temperatura, troquei as mangueiras de ar, e coloquei os cabos de velas nas especificações do manual e por ultimo dei uma geral no distribuidor. Motor ficou sereninho. Nao esqueça de colocar o ponto de avanço a 9°. Abç.... espero ter ajudado.

AldoCht

Mensagens : 3
Data de inscrição : 27/06/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Gol 1996 cli - falhando

Mensagem por wagnerloch em Sex Jul 15, 2016 12:40 pm

Verifica o sensor de posição da borboleta, depois que troquei ele resolveu o problema.
avatar
wagnerloch

Mensagens : 8
Data de inscrição : 22/11/2015
Idade : 21
Localização : Pelotas / RS

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Gol 1996 cli - falhando

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum