Alarme do Gol 99

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Alarme do Gol 99

Mensagem por Gabriel Henchen em Qua Maio 11, 2016 10:03 pm

Eaí APzeiros

Queria compartilhar com vocês o tamanho da minha felicidade em, após ter trocado as pilhas do controle, engolir o manual do carro somado com muito esforço e teimosia, consegui ressuscitar o alarme do meu gol. Eu já havia levado numa auto-elétrica e o cara me disse que >supostamente< testou ele e o problema seria central queimada. Até pouco tempo atrás achei que teria que pagar 350 reais pra comprar uma nova, mas como gosto de seguir o ditado "se quer uma coisa bem feita, faça você mesmo" resolvi dar meu jeito e consegui. Fiquei muito feliz pois, além do alarme, ele também tem o botão na chave para abrir o porta-mala, recurso muito legal mesmo, ainda mais pra um gol.

Poooorém, meu alarme tá "inutilizado" no momento pelo seguinte motivo: Quando eu aciono ele, as travas das portas abaixam, menos a do motorista, e no mesmo instante elas já sobem novamente, acredito que o carro entenda como se uma das portas estivesse aberta, por isso não ativa o alarme. Se eu por exemplo baixar com a mão mesmo o pino ou ainda chavear o carro e depois acionar o alarme, funciona beleza, mas afinal o propósito de ter alarme, além claro da segurança, é justamente de facilitar esse processo né? De mesma forma, com o alarme acionado, eu até consigo desligar ele mas os pinos não destravam. Eles sobem e logo descem novamente, sendo necessário que eu destranque na chave mesmo. Mais um detalhe a acrescentar é que a luz que tem justamente nesse pino, segundo o manual, deveria ficar piscando com o alarme ligado, e isso não acontece, ela não acende de jeito nenhum. Inclusive, eu só consigo travar esse pino com a chave. Se eu tentar descer ele na mão, sem acionar o alarme ao mesmo tempo, ele não desce, por mais que eu force. Subir até ele sobe puxando, mas pra descer só acionando o alarme ao mesmo tempo.

Eu ainda não tenho noção de como funciona o sistema de movimento dos pinos da porta, mas eu deduzo que seja justamente ali o problema, somando com o fato da luz não piscar. Alguém tem alguma ideia de como me ajudar? Será que tem algum motorzinho que não tá funcionando ou ainda alguma trava que não está sendo liberada pra permitir o movimento do pino?

Tá aí, só pra representar, o modelo da minha chave
avatar
Gabriel Henchen

Mensagens : 29
Data de inscrição : 24/04/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum