GOL SPECIAL 2000 at 1.0 8v

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

GOL SPECIAL 2000 at 1.0 8v

Mensagem por Roberto Viana em Qui Jun 09, 2016 8:54 am

Bom dia galera , estou com um problema no meu gol tod vez que ligo ele , faço um curva ou passo de uma certa velocidade , ele perde a aceleração, nas curvas ainda pior que ele falha demais perde muita a aceleração perigoso ate dependendo da velocidade causar um acidente , quando to fazendo a curva , acelero parece que segura o carro , ele vai perdendo aceleracao , e quando volto o volante , blz tudo normal. E quando faco curva com o pe na embreagem ele morre simplesmente morre kkk nao consigo identificar o problema ... Nao acende nenhuma luz no painel , ja troquei, vela , cabo , bobina de ignição, tirei os vazamentos de oleo que tinham , nenhum mecânico sabe oque , passa o aparelho nao acusa nada ... Enfim alguem pode me ajudar , estou ficando louco

Roberto Viana

Mensagens : 2
Data de inscrição : 09/06/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: GOL SPECIAL 2000 at 1.0 8v

Mensagem por Alex Prozatanos em Qua Jun 29, 2016 11:48 pm

boa noite Roberto, vi seu problema e me lembrei de um Pointer que eu tive e le deu o mesmo problema, fiz de tudo e muitos mecanicos falaram cada coisa... mas na verdade era um simples problema. O retorno de combustivel para o tamque, no caso do pointer, o combustivel era pra cair dentro daquele conjunto da bomba dentro do tamque, fazendo com que a bomba utilizasse a gasolina ali de dentro, independente no nivel de combustivel no tamque, um mecanico mexeu no meu carro e "roubou" algumas partes desse conjunto, dai o combustivel caia no tamque mesmo e quando a gasolina tava pra menos de meio tamque e quando fazia curva ele fazia exatamente o que seu gol esta fazendo, depois que consegui as peças do conjunto e montei da forma certa, ficou 100 %. Entao verifique esse conjunto da bomba e o retorno de combustivel, seja mangueiras ou outras coisas que tambem possam interromper pelo caminho ateh o tamque.
Espero ter ajudado, depois conta ai se era isso mesmo.

Alex Prozatanos

Mensagens : 1
Data de inscrição : 29/06/2016
Idade : 31
Localização : Sorocaba

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: GOL SPECIAL 2000 at 1.0 8v

Mensagem por Roberto Viana em Qui Jun 30, 2016 7:51 am

Pode ser isso , mecanico ja me mandou fazer tanta coisa , que nao sei mais oque fazer .... Quando meu gol entra na reserva ou ta com o nivel baixo é mais comum este problema , quando o tanque ta mais cheio é mais dificil .. Vou ver isso no fim‑de‑semana !! Obrigado !!!!! Pode deixar que deixo aqui a resposta !

Roberto Viana

Mensagens : 2
Data de inscrição : 09/06/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: GOL SPECIAL 2000 at 1.0 8v

Mensagem por Renato13Baixada em Seg Set 12, 2016 9:06 pm

Tenho um gol especial 2000 tb motor At 1.0 , comprei ele tem 2 semanas, tive um problema com a bomba de combustível, a mangueira da saída estava sem abraçadeira e ficava escapando e o carro morria, comprei umas abraçadeiras nova e coloquei, mas percebi que o retorno da bomba estava fechado, isolado com um parafuso e uma abraçadeira esmagando a mangueira pra não ter retorno de combustível, achei estranho, pois não é certo o retorno está fechado, então eu retirei o parafuso e a abraçadeira e tentei ligar o carro, mas o carro não liga, então eu coloquei novamente o parafuso e abraçadeira e o carro voltou a funcionar normalmente, alguém pode me dizer oque pode ser ?

Renato13Baixada

Mensagens : 1
Data de inscrição : 12/09/2016

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: GOL SPECIAL 2000 at 1.0 8v

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum