gol 96 1.6 ap mi

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

gol 96 1.6 ap mi

Mensagem por édon ricardo em Seg Fev 20, 2017 11:52 am

boa tarde galera, tenho um gol bola 96 1.6 ap mi monoponto este carro era turbo carburado, invetei de tirar a turbina dele e deixa-lo original, nunca mais consegui usar o carro. coloquei tudo novo nele e o carro nao para 4 minutos ligado,
troquei coletor,tbi,coletor de escape, escape, sonda , sensor map, sensor de marcha lenta, sensor de borboleta, os dois reles (preto e verde lado passageiro ), bico, ja foi testada a bomba, ja foi testado o modulo e segundo o eletricista esta tudo normal o carro continua na oficina e nao sei mais o qu fazer algum de vcs poderiam me ajudar
ou me indicar um eletricista que realmente saiba trabalhar e resolva meu problema?
grato.

édon ricardo

Mensagens : 3
Data de inscrição : 20/02/2017

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: gol 96 1.6 ap mi

Mensagem por Murilo Lemos em Qua Fev 22, 2017 8:33 am

E ai amigo, tudo certo? então cara to meio confuso em relação a sua pergunta? O seu gol é MI? ou MONOPONTO? ou a injeção foi substituida por Carburador?
avatar
Murilo Lemos

Mensagens : 20
Data de inscrição : 15/09/2016
Idade : 23
Localização : Taubaté - SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: gol 96 1.6 ap mi

Mensagem por édon ricardo em Qui Fev 23, 2017 7:02 pm

boa noite murilo, esse carro é o gol atlanta 96 1.6 dizem que é ap.
esse carro era turbo carburado a álcool.
eu voltei ele original, com o bico monoponto a gasoli na.
agora o carro liga mas quando esquenta, o bico para de funcionar e não liga mais , pode me dar alguma dica?

édon ricardo

Mensagens : 3
Data de inscrição : 20/02/2017

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: gol 96 1.6 ap mi

Mensagem por Murilo Lemos em Sex Fev 24, 2017 8:00 am

Entendi amigo seu gol é AP, mesmo ano do meu, monoponto! então cara pelo que você disse fez toda a injeção do carro! Primeira coisa acho que você precisa procurar outro mecanico/eletricista, nenhum problema é irreparável! Mas acredito que possa ser o sensor de rpm com defeito ou os cabos de alimentação do modulo, as vezes o cabo está danificado por dentro , e acontece essa interferência na alimentação é onde o carro funciona e após "morrer" não pega e depois de algum tempo pega novamente! É pouco provável que o defeito não seja na injeção, mas é bom dar uma olhada no alternador e Hidrovácuo e suas conexões! Espero ter ajudado, qualquer coisa só falar, Boa sorte
avatar
Murilo Lemos

Mensagens : 20
Data de inscrição : 15/09/2016
Idade : 23
Localização : Taubaté - SP

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: gol 96 1.6 ap mi

Mensagem por Gabriel Silva em Seg Mar 27, 2017 4:00 pm

Fala amigo, beleza aí? Rapaz, se o carro liga e funciona por um tempo, deve ter algum sensor defeituoso aí ou alguma coisa no módulo de injeção mesmo. Tem um esquema de resetar a injeção que os mecânicos manjam, não lembro de cabeça agora. E também tem o lance da taxa de compressão. Se ele era álcool e agora tá gasolina, precisa medir a taxa de compressão pra ver se está correta. Abraço.
avatar
Gabriel Silva

Mensagens : 34
Data de inscrição : 06/07/2015
Idade : 25

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: gol 96 1.6 ap mi

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum