Problema no Meu Bola

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema no Meu Bola

Mensagem por ramonjba em Qui Fev 06, 2014 8:05 am

Eai galera beleza ? Então to começando no forúm meio triste rs.. De uns dias pra cá meu bolinha special 2001 1.0 começo a dar uma falhadas na hora de acelerar, até mesmo se ligar e deixar em ponto morto, dava pra perceber que o carro dava umas falhadas, até então havia pesquisado, achei que podia ser vela/cabo de vela, mas final de semana, ao sair com o carro, não estava pegando, a chave virava ele batia mas não pegava, sem chance de ser bateria, bateria está boa, ai apenas dando uma empurradinha ele pegava tranquilo, na terça feira, voltando para casa, primeiramente o boleta ameaçou de morrer quando estava indo mas não morreu, alguns metros depois, ele morreu do nada, deixa um poco desligado, depois pega novamente, ou empurrando ele pegou normal, consegui levar até a oficina, a principio era a Bobina, blz foi trocado, foi passado o aparelho e não constatou nada de problema, por incrivel que pareça, ontem no mesmo lugar voltando para a casa, me aconteceu a mesma coisa, ele ta normal, de repente ele morre do nada.. Aos trancos consegui levar ele até a oficina, mas até agora nada de achar o que é, o mecânico até comentou talvez em ser bomba de combustivel mas ainda não foi trocado.. Alguém tem idéia, ja passou por algo parecido com isso ? Obrigado

ramonjba

Mensagens : 5
Data de inscrição : 06/02/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no Meu Bola

Mensagem por Dias_AP em Ter Fev 11, 2014 8:53 pm

Ah cara, ta com cara de bomba mesmo... eu nunk tive esse problema em Gol, tive em um Kadett e meu pai em dois Santanas, e em todos os casos era bomba fraca. Tem que levar em um mecânico de confiança que tenha aparelhagem para medir a pressão e se está mantendo pressão desligado tbm, pq se não a gasolina volta pro tanque e dificulta as partidas. Da uma olhada que pode ser isso...

Espero ter ajudado.

Dias_AP

Mensagens : 4
Data de inscrição : 11/02/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no Meu Bola

Mensagem por ramonjba em Qua Fev 12, 2014 5:44 am

Bom, trocamos a bomba, e o problema de não pegar persistia e também de dar aquelas falhadas quando dava umas aceleradas, após desligar ele, fui desligar e ligar não pegou mais, ai mandamos novamente, e foi trocado o Comutador da Ignição, isso foi na segunda feira, dei várias voltas com ele após isso e o problema até agora não voltou, por passagem está resolvido, mas vou andar mais uma semana com ele e ai eu aviso

ramonjba

Mensagens : 5
Data de inscrição : 06/02/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no Meu Bola

Mensagem por mneto em Ter Jul 15, 2014 6:41 am

Cara o meu tava com um problema parecido, achei que era gasolina ruim, bico sujo, até a bomba também, mais não tinha nada haver com isso, leve em um mecânico de confiança que manje bem da parte de injeção, é um sensor que o carro tem que pode estar danificado, o meu estava com os mesmo sintomas você pisava ele cortava, em marcha lenta ele morria, o sensor deve estar em torno de uns R$ 100,00 mais é só trocar isso e blz cara no meu caso matou o problema. Espero ajudar em algo abraços

mneto

Mensagens : 1
Data de inscrição : 15/07/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no Meu Bola

Mensagem por joaopedro em Ter Jul 15, 2014 10:47 am

Existe um tipo de rele VERDE, debaixo do painel do lado do passageiro dá uma olhada nele acredito que seja o mesmo abraço.

joaopedro

Mensagens : 2
Data de inscrição : 18/06/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no Meu Bola

Mensagem por joaopedro em Ter Jul 15, 2014 10:47 am

Se ainda não tiver resolvido rsrs...

joaopedro

Mensagens : 2
Data de inscrição : 18/06/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no Meu Bola

Mensagem por xandy em Qua Jul 23, 2014 7:34 pm

tive um problema parecido ele só não morria como o seu, mas as vezes qdo eu saia do meu trabalho ele simplesmente não ligava. nem dava sinal na bomba. cheguei ao ponto de pagar guincho pra levar até o mecânico e qdo chegou la o cara bateu na chave e ele pegou. resumindo o problema era esse rele que o joaopedro mencionou. vi uns tutos na net que diziam para abrir esse rele e ressoldar todos os pontos de solda (nada muito complicado) e pronto nunca mais me incomodou.

xandy

Mensagens : 1
Data de inscrição : 23/07/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no Meu Bola

Mensagem por Fredãogolzika em Qui Ago 14, 2014 1:29 pm

meu carro quando esta frio da umas falhadas, uns trancos quando acelera. depois q esquenta fica de boa.. sera distribuidor e a tampa tambem? sempre q vou sair tenho q esperar a ventoinha armar umas 2 vezes p sair de boa. nao aguento mais me ajudem!
meu gol é 1.8 Ap
avatar
Fredãogolzika

Mensagens : 3
Data de inscrição : 14/08/2014
Localização : Belo Horizonte - MG

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no Meu Bola

Mensagem por ramonjba em Qui Ago 14, 2014 1:33 pm

a ultima manutencao que fiz foi a limpeza dos bicos, depois disso só andei de gasolina aditivada, nunca mais falhou nem nada, porém se eu fico de 3/4 dias sem andar com ele, até ele esquentar da as falhas, depois não acontece nada! Mas como eu ando todo dia com ele não tenho mais o problema \o/

ramonjba

Mensagens : 5
Data de inscrição : 06/02/2014

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no Meu Bola

Mensagem por CarlinhosItaqua em Qui Ago 14, 2014 3:13 pm

Isso aconteçeu no meu gol special por incrivel 2001 tambem e erá o distribuidor,não acusava no scaner porem depois de subistituir velas,cabos,bobinas,limpeza de TBI,bicos,reles,e bomba,chegamos no distribuidor era original ainda, fica a dica  cheers 
avatar
CarlinhosItaqua

Mensagens : 24
Data de inscrição : 08/08/2014
Idade : 26
Localização : Itaqua

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no Meu Bola

Mensagem por CarlinhosItaqua em Qui Ago 14, 2014 3:25 pm

Distribuidor original é caro por aqui em SP é uma média de R$ 450,00
Paralelo ± R$ 100,00
 cheers 
avatar
CarlinhosItaqua

Mensagens : 24
Data de inscrição : 08/08/2014
Idade : 26
Localização : Itaqua

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Problema no Meu Bola

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum